Compatible for Framework 2.0

May 18, 2009 at 7:43 AM

The Irony .Net Language Implementation kit is really superb. But is there any version available targeting for Framework 2.0?

Coordinator
May 18, 2009 at 7:53 AM

Read the previous discussion about this: http://irony.codeplex.com/Thread/View.aspx?ThreadId=42354

Contact user emzero, he might have succeeded, but it is probably based on quite old, outdated version of Irony